Remove extensions from T4437 known to Cabal 1.18.0

Authored by hvr on Sep 4 2013, 5:00 PM.

Description

Remove extensions from T4437 known to Cabal 1.18.0

Depends on [eb304bd9a8904c60febe3bf5d1768eebab7d05f2/ghc]

Details

Committed
hvrSep 4 2013, 5:00 PM
Pushed
bgamariAug 25 2016, 1:39 PM
Parents
rGHCDIFF92bd6588d3ff: Adapt for `containers-0.5.3.1` update
Branches
Unknown
Tags
Unknown