skip T2615 on Solaris which does not support GNUish linker scripts

Authored by kgardas on Apr 18 2011, 2:54 AM.

Description

skip T2615 on Solaris which does not support GNUish linker scripts

Details

Committed
Ian Lynagh <igloo@earth.li>Apr 20 2011, 4:28 PM
Pushed
bgamariAug 25 2016, 1:39 PM
Parents
rGHCDIFF9ce49f6cc09a: Test Trac #5038
Branches
Unknown
Tags
Unknown