Feed Advanced Search

May 6 2018

juhp added a comment to D4159: ghc-pkg: recompute `abi-depends` for updated packages.

The patch is also in Fedora 28... I am quite surprised that it didn't get into ghc-8.4 yet.

May 6 2018, 12:30 AM